<!DOCTYPE html><html><head><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-2555375-1"></script><script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-2555375-1', {
              page_path: window.location.pathname,
            });
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="description" content="An independent movement to build a progressive Australia and bring participation back into our democracy."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="getup"/><meta name="twitter:creator" content="getup"/><meta property="og:type" content="website"/><meta property="og:description" content="An independent movement to build a progressive Australia and bring participation back into our democracy."/><meta property="og:image" content="https://cdn.getup.org.au/image_17889_full.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:site_name" content="GetUp"/><meta property="keywords" content="getup, action, australia, australian, politics, political, progressive, movement, participation, community, campaigns"/><title>Media | GetUp!</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta property="og:title" content="Media"/><meta name="next-head-count" content="17"/><link as='style' href='https://d33wubrfki0l68.cloudfront.net/css/829f0d33dbf7d58359d5478a0f5555e4eef107d8/_next/static/css/3dc32b62915ef7c85fb0.css' rel='preload'/><link data-n-g href='https://d33wubrfki0l68.cloudfront.net/css/829f0d33dbf7d58359d5478a0f5555e4eef107d8/_next/static/css/3dc32b62915ef7c85fb0.css' rel='stylesheet'/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-0b950fce280d79a38bb3.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-e067438c4cf4ef2ef178.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.9707fddd9ae5927c17c3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.6921f0e19fb7780ba573.js" as="script"/><link rel="preload" href="/_next/static/chunks/02ceb2471c5c8c822b092d99d3303c1afb9dfa01.4e6aa05c5489bf07d6bf.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-caedfdf046d7221a4e02.js" as="script"/><link rel="preload" href="/_next/static/chunks/252f366e.9b889b89c04f581f724e.js" as="script"/><link rel="preload" href="/_next/static/chunks/1bfc9850.03495a8de1fa3f9a27ea.js" as="script"/><link rel="preload" href="/_next/static/chunks/78e521c3.ef92fbef87da9630b354.js" as="script"/><link rel="preload" href="/_next/static/chunks/0c428ae2.9ee3cc48e0c27aaa97a7.js" as="script"/><link rel="preload" href="/_next/static/chunks/7f0c75c1.d04de37dff4af9e333d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/95b64a6e.4bf7343f4df1fe444366.js" as="script"/><link rel="preload" href="/_next/static/chunks/1a48c3c1.d33521612051cec7005c.js" as="script"/><link rel="preload" href="/_next/static/chunks/31664189.11c4affcd9c27954b2bf.js" as="script"/><link rel="preload" href="/_next/static/chunks/d64684d8.ef2bce181eea977da884.js" as="script"/><link rel="preload" href="/_next/static/chunks/7ad0aada3c6d764da5af658f431e8aaa71993792.8f662916058395a83b48.js" as="script"/><link rel="preload" href="/_next/static/chunks/a9e04cf9ba79ec05c3adb1790d82888a610d2e08.d69cd5ada3c92ca092da.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/media/releases/%5Bpage%5D-0f73ef11baa0bfc24b0d.js" as="script"/><style data-emotion-css=""></style></head><body><div id="__next"><nav class="relative bg-white border-b-2 border-gray-100"><div class="max-w-7xl mx-auto px-4 lg:px-0 h-14 flex items-center"><div class="hidden md:flex justify-between w-full"><div class="flex space-x-8 font-medium"><a class="" style="width:84px;padding:0px 4px;margin-top:3px" href="/"><svg viewBox="0 0 1024 447" class="h-full w-full"><g transform="matrix(1.38649 0 0 1.38649 -71.1687 -189.328)"><path fill="#243341" d="m77.37 287.25c0-30.21 8.64-54.73 25.94-73.5 17.3-18.79 42.01-28.18 74.12-28.18 9.28 0 18.71 1.13 28.31 3.38 9.59 2.24 17.35 5.46 23.31 9.68l-5.95 44.31-25.23-1.86-0.71-21.15c0-2.86-0.96-4.53-2.89-5-6.5-2.07-13.55-3.12-21.13-3.12-17.59 0-31.57 6.62-42 19.88-10.41 13.23-15.62 31.03-15.62 53.32 0 33.38 13.98 50.05 41.94 50.05 9.04 0 16.01-0.78 20.9-2.34 1.77-0.46 2.9-1.83 3.36-4.1l4.54-30.9h-26.27l6.28-21.19h71.17l-2.56 17.41-9.54 1.44c-2.72 0.23-4.15 1.42-4.29 3.51l-6.87 51.4c-16.94 7.26-37.68 10.93-62.19 11-25.86 0-44.75-6.72-56.7-20.14-11.95-13.47-17.92-31.43-17.92-53.9"></path><path fill="#243341" d="m270.29 289.27c26.2-3.59 39.3-10.63 39.3-21.09 0-5.99-3.83-8.96-11.5-8.96-6.68 0-12.53 2.71-17.56 8.08-5.05 5.4-8.46 12.73-10.24 21.97m-38.07 22.04c0-23.93 6.74-42.82 20.23-56.64 13.49-13.84 30.33-20.75 50.48-20.75 12.88 0 22.62 2.69 29.21 8.07 6.6 5.38 9.89 13.01 9.89 22.88 0 7.92-1.98 14.91-5.95 20.85-3.96 5.97-9.61 10.68-16.94 14.1-7.33 3.46-14.97 6.06-22.92 7.89-7.95 1.78-17.08 3.21-27.38 4.29 0.92 15.38 8.8 23.05 23.6 23.05 9.39 0 20.91-2.82 34.55-8.49l5.25 22.99c-17.13 7.77-33.57 11.67-49.31 11.74-17.6 0-30.46-4.49-38.55-13.48-8.11-9-12.16-21.18-12.16-36.5"></path><path fill="#243341" d="m336.23 261.52-8.07-18.72c23.03-0.86 29.27-7.34 34.94-12.96 5.65-5.62 10.02-14.74 13.06-27.44h22.11l-4.75 31.61c-0.15 1.46 0.4 2.19 1.64 2.19h29.43l-3.38 25.32h-31.27l-7.85 54.73c-0.46 3.04-0.69 5.52-0.69 7.39 0 4.1 1.04 7.02 3.11 8.78 2.09 1.77 5.62 2.63 10.64 2.63 5.89 0 12.25-1.22 19.07-3.69l4.3 20.81c-13.02 6.08-26.25 9.11-39.67 9.11-12.03 0-20.73-2.15-26.07-6.43-5.34-4.29-8.03-11.27-8.03-20.92 0-3.06 0.25-6.42 0.71-10.07l8.67-60.11c0.32-1.5-0.15-2.24-1.38-2.24h-16.52z"></path><path fill="#243341" d="m422.6 205.95 2.33-17.41h74l-2.33 17.41-15.93 1.83c-1.79 0.16-2.87 0.48-3.27 0.98-0.4 0.49-0.74 1.65-1.05 3.5l-11.27 78.58c-0.93 6.11-1.4 11.6-1.4 16.48 0 8.78 2.15 15.17 6.43 19.14 4.29 3.97 11.26 5.96 20.92 5.96 12.36 0 21.5-3.16 27.41-9.51s9.91-16.95 12-31.85l11.2-78.8c0.32-1.76 0.28-2.95-0.11-3.54-0.4-0.64-1.39-1-3.03-1.17l-14.54-1.6 2.46-17.41h69.02l-2.44 17.41-16.17 1.83c-1.78 0.16-2.86 0.51-3.25 1.08-0.38 0.58-0.66 1.72-0.81 3.38l-12.14 85.45c-3.17 22.06-10.73 38.18-22.72 48.35-11.98 10.15-28.61 15.22-49.94 15.22-20.45 0-35.72-4.1-45.79-12.31-10.07-8.22-15.11-20.8-15.11-37.75 0-3.89 0.38-8.75 1.16-14.53l11.71-84.42c0.47-2.99-0.48-4.54-2.78-4.71z"></path><path fill="#df672a" d="m554.54 385.99c-43.61-4.09-88.36-5.35-134.9-5.35-129.46 0-253.53 23.37-368.31 77.66 117.02-33.9 240.5-52.43 368.31-52.43 44.2 0 87.88 2.27 130.95 6.57z"></path><path fill="#df672a" d="m597.36 417.97c65.11 8.86 128.75 22.42 190.59 40.33l-8.17-13.92c-58.67-27.75-117.67-43.64-178.56-52.68z"></path><path fill="#243341" d="m656.55 233.91c-13.56 0-28.14 6.87-43.74 20.67l-0.8-0.23 2.91-18.15h-47.68l-2.56 17.28 11.63 4.24c1.94 0.62 2.67 2.26 2.2 4.94l-14.78 105.24-6.66 45.12c12.54 1.26 24.72 2.79 34.35 4.08l9.87-67.39c3.81 2.59 6.86 4.5 9.18 5.8 2.33 1.28 5.69 2.55 10.07 3.85 4.37 1.29 8.94 1.91 13.66 1.91 10.48 0 19.59-2.64 27.35-7.94 7.77-5.29 13.63-12.19 17.59-20.67 3.95-8.49 6.87-17.09 8.73-25.81s2.79-17.55 2.79-26.55c0.01-30.94-11.36-46.39-34.11-46.39m-4.89 74.66c-1.59 7.05-4.48 13.23-8.66 18.54-4.2 5.28-9.32 7.94-15.35 7.94-7.84 0-15.4-3.15-22.69-9.42l6.41-44.86c13.32-11.99 23.4-18.01 30.23-18.01 8.3-0.07 12.44 7.77 12.44 23.55 0 7.78-0.81 15.18-2.38 22.26"></path><path fill="#df672a" d="m716.84 347.05c6.06 1.56 10.69 5.03 13.88 10.43 3.2 5.39 4.01 11.16 2.42 17.31-1.55 6.05-5.04 10.65-10.44 13.83-5.41 3.17-11.14 3.98-17.19 2.42-6.07-1.56-10.69-5.04-13.9-10.42-3.19-5.39-4.02-11.11-2.46-17.14 1.58-6.16 5.08-10.82 10.49-14 5.4-3.18 11.13-3.99 17.2-2.43m8.18-22.17-3.62-0.94 18.04-140.38c1.42-11.53 2.93-20.34 4.49-26.41 2.06-8.01 5.68-13.74 10.84-17.2 5.17-3.46 11.29-4.28 18.34-2.45 6.69 1.71 11.45 5.28 14.28 10.67 2.82 5.38 3.25 11.9 1.28 19.55-1.37 5.34-4.08 12.85-8.13 22.56z"></path></g></svg></a><div class="relative flex items-center group"><a class="flex items-center space-x-1 py-4 hover:underline hover:text-primary-500 false" href="/campaign/all"><span>Campaigns</span><svg stroke="currentColor" fill="none" stroke-width="0" viewBox="0 0 24 24" class="h-5 w-5" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M6.34317 7.75732L4.92896 9.17154L12 16.2426L19.0711 9.17157L17.6569 7.75735L12 13.4142L6.34317 7.75732Z" fill="currentColor"></path></svg></a><div class="hidden absolute z-50 top-12 -left-6 w-screen max-w-md ring-1 ring-black ring-opacity-5 rounded-lg shadow-lg px-6 py-3 bg-white group-hover:block"><a class="flex space-x-2 items-start p-3 -mx-3 rounded-lg border border-gray-50 border-opacity-0 hover:bg-gray-50 hover:border-gray-200" href="/campaign/2022-federal-election"><div><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" class="mt-0.5 h-6 w-6 text-primary-500" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M18 13h-.68l-2 2h1.91L19 17H5l1.78-2h2.05l-2-2H6l-3 3v4c0 1.1.89 2 1.99 2H19a2 2 0 002-2v-4l-3-3zm-1-5.05l-4.95 4.95-3.54-3.54 4.95-4.95L17 7.95zm-4.24-5.66L6.39 8.66a.996.996 0 000 1.41l4.95 4.95c.39.39 1.02.39 1.41 0l6.36-6.36a.996.996 0 000-1.41L14.16 2.3a.975.975 0 00-1.4-.01z"></path></svg></div><div><p>Federal Election</p><p class="text-sm text-gray-400 font-normal">GetUp&#x27;s federal election campaign to centre First Nations justice</p></div></a><a class="flex space-x-2 items-start p-3 -mx-3 rounded-lg border border-gray-50 border-opacity-0 hover:bg-gray-50 hover:border-gray-200" href="/campaign/economic-fairness"><div><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 640 512" class="mt-0.5 h-6 w-6 text-primary-500" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 336h-.02c0-16.18 1.34-8.73-85.05-181.51-17.65-35.29-68.19-35.36-85.87 0C-2.06 328.75.02 320.33.02 336H0c0 44.18 57.31 80 128 80s128-35.82 128-80zM128 176l72 144H56l72-144zm511.98 160c0-16.18 1.34-8.73-85.05-181.51-17.65-35.29-68.19-35.36-85.87 0-87.12 174.26-85.04 165.84-85.04 181.51H384c0 44.18 57.31 80 128 80s128-35.82 128-80h-.02zM440 320l72-144 72 144H440zm88 128H352V153.25c23.51-10.29 41.16-31.48 46.39-57.25H528c8.84 0 16-7.16 16-16V48c0-8.84-7.16-16-16-16H383.64C369.04 12.68 346.09 0 320 0s-49.04 12.68-63.64 32H112c-8.84 0-16 7.16-16 16v32c0 8.84 7.16 16 16 16h129.61c5.23 25.76 22.87 46.96 46.39 57.25V448H112c-8.84 0-16 7.16-16 16v32c0 8.84 7.16 16 16 16h416c8.84 0 16-7.16 16-16v-32c0-8.84-7.16-16-16-16z"></path></svg></div><div><p>Economic Fairness</p><p class="text-sm text-gray-400 font-normal">We believe in a society defined by social and economic equity, where everyone has the opportunity to succeed.</p></div></a><a class="flex space-x-2 items-start p-3 -mx-3 rounded-lg border border-gray-50 border-opacity-0 hover:bg-gray-50 hover:border-gray-200" href="/campaign/environmental-justice"><div><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" class="mt-0.5 h-6 w-6 text-primary-500" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><g><path fill="none" d="M0 0H24V24H0z"></path><path d="M21 3v2c0 9.627-5.373 14-12 14H7.098c.212-3.012 1.15-4.835 3.598-7.001 1.204-1.065 1.102-1.68.509-1.327-4.084 2.43-6.112 5.714-6.202 10.958L5 22H3c0-1.363.116-2.6.346-3.732C3.116 16.974 3 15.218 3 13 3 7.477 7.477 3 13 3c2 0 4 1 8 0z"></path></g></svg></div><div><p>Environmental Justice</p><p class="text-sm text-gray-400 font-normal">We’re striving for a safe climate and thriving, vibrant natural world that future generations can enjoy for years to come.</p></div></a><a class="flex space-x-2 items-start p-3 -mx-3 rounded-lg border border-gray-50 border-opacity-0 hover:bg-gray-50 hover:border-gray-200" href="/campaign/fair-media"><div><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 640 512" class="mt-0.5 h-6 w-6 text-primary-500" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M608 0H160a32 32 0 0 0-32 32v96h160V64h192v320h128a32 32 0 0 0 32-32V32a32 32 0 0 0-32-32zM232 103a9 9 0 0 1-9 9h-30a9 9 0 0 1-9-9V73a9 9 0 0 1 9-9h30a9 9 0 0 1 9 9zm352 208a9 9 0 0 1-9 9h-30a9 9 0 0 1-9-9v-30a9 9 0 0 1 9-9h30a9 9 0 0 1 9 9zm0-104a9 9 0 0 1-9 9h-30a9 9 0 0 1-9-9v-30a9 9 0 0 1 9-9h30a9 9 0 0 1 9 9zm0-104a9 9 0 0 1-9 9h-30a9 9 0 0 1-9-9V73a9 9 0 0 1 9-9h30a9 9 0 0 1 9 9zm-168 57H32a32 32 0 0 0-32 32v288a32 32 0 0 0 32 32h384a32 32 0 0 0 32-32V192a32 32 0 0 0-32-32zM96 224a32 32 0 1 1-32 32 32 32 0 0 1 32-32zm288 224H64v-32l64-64 32 32 128-128 96 96z"></path></svg></div><div><p>Fair Media</p><p class="text-sm text-gray-400 font-normal">We know that an open, free, and fair media is one of the cornerstones of democracy — and must be defended.</p></div></a><a class="flex space-x-2 items-start p-3 -mx-3 rounded-lg border border-gray-50 border-opacity-0 hover:bg-gray-50 hover:border-gray-200" href="/campaign/first-nations-justice"><div><svg width="128" height="85" viewBox="0 0 128 85" fill="none" xmlns="http://www.w3.org/2000/svg" class="mt-0.5 h-6 w-6 text-primary-500"><g clip-path="url(#clip0)"><path d="M50.9199 54.92C48.3599 52.37 46.5699 49.05 45.9299 45.35C45.7599 44.34 45.6699 43.3 45.6699 42.24C45.6699 41.18 45.7599 40.14 45.9299 39.13C46.5699 35.43 48.3499 32.11 50.9199 29.56C54.1799 26.25 58.6999 24.22 63.6999 24.22C65.6399 24.22 67.5199 24.53 69.2799 25.11C69.7599 25.27 70.2599 25.45 70.7199 25.65C72.8899 26.57 74.8399 27.89 76.4699 29.56C77.0299 30.09 77.5399 30.68 78.0099 31.3C78.7999 32.33 79.4899 33.43 80.0299 34.61C80.1399 34.86 80.2499 35.09 80.3399 35.32C80.5399 35.82 80.7299 36.3 80.8799 36.81C81.1299 37.56 81.3099 38.33 81.4499 39.12C81.6199 40.13 81.7099 41.17 81.7099 42.23C81.7099 43.29 81.6199 44.33 81.4499 45.34C81.3099 46.13 81.1199 46.91 80.8799 47.65C80.7199 48.16 80.5399 48.64 80.3399 49.14C80.2499 49.37 80.1399 49.61 80.0299 49.85C79.4899 51.03 78.7999 52.13 78.0099 53.16C77.5399 53.78 77.0299 54.37 76.4699 54.9C74.8399 56.58 72.8999 57.9 70.7199 58.81C70.2499 59.01 69.7599 59.2 69.2799 59.35C67.5199 59.92 65.6499 60.24 63.6999 60.24C58.6999 60.27 54.1799 58.23 50.9199 54.92Z" fill="#FF5F15"></path><path d="M127.52 0V39.16H87.71C86.19 27.26 75.98 18.04 63.68 18.04C51.38 18.04 41.17 27.27 39.65 39.16H0V0H127.52Z" fill="#FF5F15"></path><path d="M87.71 45.37L127.52 45.25V84.5H0V45.37H39.65C41.17 57.27 51.38 66.49 63.68 66.49C75.98 66.49 86.19 57.27 87.71 45.37Z" fill="#FF5F15"></path></g><defs><clipPath id="clip0"><rect width="127.52" height="84.5" fill="white"></rect></clipPath></defs></svg></div><div><p>First Nations Justice</p><p class="text-sm text-gray-400 font-normal">We strive for our campaigns to contribute to the larger fight for First Nations Justice across the country.</p></div></a><a class="flex space-x-2 items-start p-3 -mx-3 rounded-lg border border-gray-50 border-opacity-0 hover:bg-gray-50 hover:border-gray-200" href="/campaign/human-rights"><div><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 384 512" class="mt-0.5 h-6 w-6 text-primary-500" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M255.98 160V16c0-8.84-7.16-16-16-16h-32c-8.84 0-16 7.16-16 16v146.93c5.02-1.78 10.34-2.93 15.97-2.93h48.03zm128 95.99c-.01-35.34-28.66-63.99-63.99-63.99H207.85c-8.78 0-15.9 7.07-15.9 15.85v.56c0 26.27 21.3 47.59 47.57 47.59h35.26c9.68 0 13.2 3.58 13.2 8v16.2c0 4.29-3.59 7.78-7.88 8-44.52 2.28-64.16 24.71-96.05 72.55l-6.31 9.47a7.994 7.994 0 0 1-11.09 2.22l-13.31-8.88a7.994 7.994 0 0 1-2.22-11.09l6.31-9.47c15.73-23.6 30.2-43.26 47.31-58.08-17.27-5.51-31.4-18.12-38.87-34.45-6.59 3.41-13.96 5.52-21.87 5.52h-32c-12.34 0-23.49-4.81-32-12.48C71.48 251.19 60.33 256 48 256H16c-5.64 0-10.97-1.15-16-2.95v77.93c0 33.95 13.48 66.5 37.49 90.51L63.99 448v64h255.98v-63.96l35.91-35.92A96.035 96.035 0 0 0 384 344.21l-.02-88.22zm-32.01-90.09V48c0-8.84-7.16-16-16-16h-32c-8.84 0-16 7.16-16 16v112h32c11.28 0 21.94 2.31 32 5.9zM16 224h32c8.84 0 16-7.16 16-16V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v128c0 8.84 7.16 16 16 16zm95.99 0h32c8.84 0 16-7.16 16-16V48c0-8.84-7.16-16-16-16h-32c-8.84 0-16 7.16-16 16v160c0 8.84 7.16 16 16 16z"></path></svg></div><div><p>Human Rights</p><p class="text-sm text-gray-400 font-normal">We want to live in a country where everyone is treated with fairness and compassion.</p></div></a><a class="flex space-x-2 mt-2 items-start rounded-lg text-sm text-primary-500 hover:underline " href="/campaign/all"><div><p class="flex items-center">Show all campaigns<svg stroke="currentColor" fill="currentColor" stroke-width="0" version="1.1" viewBox="0 0 16 16" class="ml-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M9.707 13.707l5-5c0.391-0.39 0.391-1.024 0-1.414l-5-5c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l3.293 3.293h-9.586c-0.552 0-1 0.448-1 1s0.448 1 1 1h9.586l-3.293 3.293c-0.195 0.195-0.293 0.451-0.293 0.707s0.098 0.512 0.293 0.707c0.391 0.391 1.024 0.391 1.414 0z"></path></svg></p></div></a><hr class="my-4"/><a href="https://me.getup.org.au?source=home&amp;utm_source=home" class="flex space-x-2 items-start p-3 rounded-lg bg-secondary-50 text-secondary-700 border border-gray-50 border-opacity-0 hover:text-white hover:bg-secondary-500 -mx-3"><div><p class="flex items-center"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class="mr-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M0 2a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v8a2 2 0 0 1-2 2h-2.5a1 1 0 0 0-.8.4l-1.9 2.533a1 1 0 0 1-1.6 0L5.3 12.4a1 1 0 0 0-.8-.4H2a2 2 0 0 1-2-2V2zm5 4a1 1 0 1 0-2 0 1 1 0 0 0 2 0zm4 0a1 1 0 1 0-2 0 1 1 0 0 0 2 0zm3 1a1 1 0 1 0 0-2 1 1 0 0 0 0 2z"></path></svg>Start your own campaign</p></div></a></div></div><div class="relative flex items-center group"><a class="flex items-center space-x-1 py-4 hover:underline hover:text-primary-500 false" href="/media"><span>Media</span></a></div><div class="relative flex items-center group"><a class="flex items-center space-x-1 py-4 hover:underline hover:text-primary-500 false" href="/about"><span>About</span></a></div><div class="relative flex items-center group"><a class="flex items-center space-x-1 py-4 hover:underline hover:text-primary-500 false" href="/reports"><span>Reports</span></a></div><div class="relative flex items-center group"><a class="flex items-center space-x-1 py-4 hover:underline hover:text-primary-500 false" href="https://action.getup.org.au"><span>Volunteer</span></a></div></div><div class="flex space-x-8 items-center font-medium"><a class="flex items-center space-x-1 py-4 hover:underline hover:text-primary-500" href="/donate">Donate</a><div><div class="btn btn-primary text-base px-4 py-2 m-0 cursor-pointer">Get involved!</div></div></div></div><div class="flex md:hidden justify-between items-center space-x-8 font-medium w-full"><a class="" style="width:84px;padding:0px 4px;margin-top:3px" href="/"><svg viewBox="0 0 1024 447" class="h-full w-full"><g transform="matrix(1.38649 0 0 1.38649 -71.1687 -189.328)"><path fill="#243341" d="m77.37 287.25c0-30.21 8.64-54.73 25.94-73.5 17.3-18.79 42.01-28.18 74.12-28.18 9.28 0 18.71 1.13 28.31 3.38 9.59 2.24 17.35 5.46 23.31 9.68l-5.95 44.31-25.23-1.86-0.71-21.15c0-2.86-0.96-4.53-2.89-5-6.5-2.07-13.55-3.12-21.13-3.12-17.59 0-31.57 6.62-42 19.88-10.41 13.23-15.62 31.03-15.62 53.32 0 33.38 13.98 50.05 41.94 50.05 9.04 0 16.01-0.78 20.9-2.34 1.77-0.46 2.9-1.83 3.36-4.1l4.54-30.9h-26.27l6.28-21.19h71.17l-2.56 17.41-9.54 1.44c-2.72 0.23-4.15 1.42-4.29 3.51l-6.87 51.4c-16.94 7.26-37.68 10.93-62.19 11-25.86 0-44.75-6.72-56.7-20.14-11.95-13.47-17.92-31.43-17.92-53.9"></path><path fill="#243341" d="m270.29 289.27c26.2-3.59 39.3-10.63 39.3-21.09 0-5.99-3.83-8.96-11.5-8.96-6.68 0-12.53 2.71-17.56 8.08-5.05 5.4-8.46 12.73-10.24 21.97m-38.07 22.04c0-23.93 6.74-42.82 20.23-56.64 13.49-13.84 30.33-20.75 50.48-20.75 12.88 0 22.62 2.69 29.21 8.07 6.6 5.38 9.89 13.01 9.89 22.88 0 7.92-1.98 14.91-5.95 20.85-3.96 5.97-9.61 10.68-16.94 14.1-7.33 3.46-14.97 6.06-22.92 7.89-7.95 1.78-17.08 3.21-27.38 4.29 0.92 15.38 8.8 23.05 23.6 23.05 9.39 0 20.91-2.82 34.55-8.49l5.25 22.99c-17.13 7.77-33.57 11.67-49.31 11.74-17.6 0-30.46-4.49-38.55-13.48-8.11-9-12.16-21.18-12.16-36.5"></path><path fill="#243341" d="m336.23 261.52-8.07-18.72c23.03-0.86 29.27-7.34 34.94-12.96 5.65-5.62 10.02-14.74 13.06-27.44h22.11l-4.75 31.61c-0.15 1.46 0.4 2.19 1.64 2.19h29.43l-3.38 25.32h-31.27l-7.85 54.73c-0.46 3.04-0.69 5.52-0.69 7.39 0 4.1 1.04 7.02 3.11 8.78 2.09 1.77 5.62 2.63 10.64 2.63 5.89 0 12.25-1.22 19.07-3.69l4.3 20.81c-13.02 6.08-26.25 9.11-39.67 9.11-12.03 0-20.73-2.15-26.07-6.43-5.34-4.29-8.03-11.27-8.03-20.92 0-3.06 0.25-6.42 0.71-10.07l8.67-60.11c0.32-1.5-0.15-2.24-1.38-2.24h-16.52z"></path><path fill="#243341" d="m422.6 205.95 2.33-17.41h74l-2.33 17.41-15.93 1.83c-1.79 0.16-2.87 0.48-3.27 0.98-0.4 0.49-0.74 1.65-1.05 3.5l-11.27 78.58c-0.93 6.11-1.4 11.6-1.4 16.48 0 8.78 2.15 15.17 6.43 19.14 4.29 3.97 11.26 5.96 20.92 5.96 12.36 0 21.5-3.16 27.41-9.51s9.91-16.95 12-31.85l11.2-78.8c0.32-1.76 0.28-2.95-0.11-3.54-0.4-0.64-1.39-1-3.03-1.17l-14.54-1.6 2.46-17.41h69.02l-2.44 17.41-16.17 1.83c-1.78 0.16-2.86 0.51-3.25 1.08-0.38 0.58-0.66 1.72-0.81 3.38l-12.14 85.45c-3.17 22.06-10.73 38.18-22.72 48.35-11.98 10.15-28.61 15.22-49.94 15.22-20.45 0-35.72-4.1-45.79-12.31-10.07-8.22-15.11-20.8-15.11-37.75 0-3.89 0.38-8.75 1.16-14.53l11.71-84.42c0.47-2.99-0.48-4.54-2.78-4.71z"></path><path fill="#df672a" d="m554.54 385.99c-43.61-4.09-88.36-5.35-134.9-5.35-129.46 0-253.53 23.37-368.31 77.66 117.02-33.9 240.5-52.43 368.31-52.43 44.2 0 87.88 2.27 130.95 6.57z"></path><path fill="#df672a" d="m597.36 417.97c65.11 8.86 128.75 22.42 190.59 40.33l-8.17-13.92c-58.67-27.75-117.67-43.64-178.56-52.68z"></path><path fill="#243341" d="m656.55 233.91c-13.56 0-28.14 6.87-43.74 20.67l-0.8-0.23 2.91-18.15h-47.68l-2.56 17.28 11.63 4.24c1.94 0.62 2.67 2.26 2.2 4.94l-14.78 105.24-6.66 45.12c12.54 1.26 24.72 2.79 34.35 4.08l9.87-67.39c3.81 2.59 6.86 4.5 9.18 5.8 2.33 1.28 5.69 2.55 10.07 3.85 4.37 1.29 8.94 1.91 13.66 1.91 10.48 0 19.59-2.64 27.35-7.94 7.77-5.29 13.63-12.19 17.59-20.67 3.95-8.49 6.87-17.09 8.73-25.81s2.79-17.55 2.79-26.55c0.01-30.94-11.36-46.39-34.11-46.39m-4.89 74.66c-1.59 7.05-4.48 13.23-8.66 18.54-4.2 5.28-9.32 7.94-15.35 7.94-7.84 0-15.4-3.15-22.69-9.42l6.41-44.86c13.32-11.99 23.4-18.01 30.23-18.01 8.3-0.07 12.44 7.77 12.44 23.55 0 7.78-0.81 15.18-2.38 22.26"></path><path fill="#df672a" d="m716.84 347.05c6.06 1.56 10.69 5.03 13.88 10.43 3.2 5.39 4.01 11.16 2.42 17.31-1.55 6.05-5.04 10.65-10.44 13.83-5.41 3.17-11.14 3.98-17.19 2.42-6.07-1.56-10.69-5.04-13.9-10.42-3.19-5.39-4.02-11.11-2.46-17.14 1.58-6.16 5.08-10.82 10.49-14 5.4-3.18 11.13-3.99 17.2-2.43m8.18-22.17-3.62-0.94 18.04-140.38c1.42-11.53 2.93-20.34 4.49-26.41 2.06-8.01 5.68-13.74 10.84-17.2 5.17-3.46 11.29-4.28 18.34-2.45 6.69 1.71 11.45 5.28 14.28 10.67 2.82 5.38 3.25 11.9 1.28 19.55-1.37 5.34-4.08 12.85-8.13 22.56z"></path></g></svg></a><button type="button"><span class="sr-only">Open menu</span><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 20 20" class="ml-auto h-6 w-6" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M3 5a1 1 0 011-1h12a1 1 0 110 2H4a1 1 0 01-1-1zM3 10a1 1 0 011-1h12a1 1 0 110 2H4a1 1 0 01-1-1zM3 15a1 1 0 011-1h12a1 1 0 110 2H4a1 1 0 01-1-1z" clip-rule="evenodd"></path></svg></button></div></div></nav><section class="max-w-screen-xl mx-auto py-12 px-4 lg:px-0"><h1 class="text-6xl font-bold text-primary-500">Media releases</h1><div class="md:grid grid-cols-1 sm:grid-cols-1-auto gap-8 mt-8"><div></div><div class="w-full mt-4 mx-auto p-5 bg-gray-100 text-gray-900 rounded-md md:mt-0 md:w-60" style="height:max-content"><div class="text-sm opacity-40 mb-2 font-normal uppercase">Media enquiries only</div><h3 class="text-lg font-bold">Contact us</h3><a href="mailto:media@getup.org.au" class="text-gray-500 font-light border-b-2 border-gray-900 border-dotted border-opacity-20 hover:border-opacity-90 hover:text-gray-900">media@getup.org.au</a><div class="grid mt-4"></div><hr/><h2 class="text-lg font-bold mt-4 mb-2">Follow us</h2><div class="flex text-gray-400 "><a href="https://facebook.com/getupaustralia" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a href="https://twitter.com/getup" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://instagram.com/getup_australia" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a><a href="https://www.youtube.com/user/getupaustralia" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a><a href="https://www.tiktok.com/@getup_australia" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M448,209.91a210.06,210.06,0,0,1-122.77-39.25V349.38A162.55,162.55,0,1,1,185,188.31V278.2a74.62,74.62,0,1,0,52.23,71.18V0l88,0a121.18,121.18,0,0,0,1.86,22.17h0A122.18,122.18,0,0,0,381,102.39a121.43,121.43,0,0,0,67,20.14Z"></path></svg></a><a href="https://www.linkedin.com/company/getup" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a></div></div></div><ul class="flex justify-center my-16"><li class="h-8 flex items-center px-2 mx-1"><a tabindex="0" role="button" aria-disabled="false" aria-label="Previous page" rel="prev">‹ Previous</a></li><li class="h-8 w-8 flex items-center justify-center mx-1"><a role="button" tabindex="0" aria-label="Page 1">1</a></li><li class="h-8 w-8 flex items-center justify-center mx-1"><a role="button" tabindex="0" aria-label="Page 2">2</a></li><li class="break-me"><a role="button" tabindex="0">...</a></li><li class="h-8 w-8 flex items-center justify-center mx-1"><a role="button" tabindex="0" aria-label="Page 14">14</a></li><li class="h-8 w-8 flex items-center justify-center mx-1"><a role="button" tabindex="0" aria-label="Page 15">15</a></li><li class="h-8 w-8 flex items-center justify-center mx-1"><a role="button" tabindex="0" aria-label="Page 16">16</a></li><li class="h-8 w-8 flex items-center justify-center mx-1"><a role="button" tabindex="0" aria-label="Page 17">17</a></li><li class="h-8 w-8 flex items-center justify-center mx-1"><a role="button" tabindex="0" aria-label="Page 18">18</a></li><li class="h-8 flex items-center px-2 mx-1"><a tabindex="0" role="button" aria-disabled="false" aria-label="Next page" rel="next">Next ›</a></li></ul></section><footer class="bg-gray-100 px-4 py-12"><div class="max-w-7xl m-auto flex flex-wrap justify-left"><div class="w-1/2 md:w-3/12 mb-8 md:mb-0 text-sm "><div class="w-2/5 mb-4 -ml-1.5 -m-1.5" style="min-width:100px;padding:12px 4px"><svg viewBox="0 0 1024 447"><g transform="matrix(1.38649 0 0 1.38649 -71.1687 -189.328)"><path fill="#243341" d="m77.37 287.25c0-30.21 8.64-54.73 25.94-73.5 17.3-18.79 42.01-28.18 74.12-28.18 9.28 0 18.71 1.13 28.31 3.38 9.59 2.24 17.35 5.46 23.31 9.68l-5.95 44.31-25.23-1.86-0.71-21.15c0-2.86-0.96-4.53-2.89-5-6.5-2.07-13.55-3.12-21.13-3.12-17.59 0-31.57 6.62-42 19.88-10.41 13.23-15.62 31.03-15.62 53.32 0 33.38 13.98 50.05 41.94 50.05 9.04 0 16.01-0.78 20.9-2.34 1.77-0.46 2.9-1.83 3.36-4.1l4.54-30.9h-26.27l6.28-21.19h71.17l-2.56 17.41-9.54 1.44c-2.72 0.23-4.15 1.42-4.29 3.51l-6.87 51.4c-16.94 7.26-37.68 10.93-62.19 11-25.86 0-44.75-6.72-56.7-20.14-11.95-13.47-17.92-31.43-17.92-53.9"></path><path fill="#243341" d="m270.29 289.27c26.2-3.59 39.3-10.63 39.3-21.09 0-5.99-3.83-8.96-11.5-8.96-6.68 0-12.53 2.71-17.56 8.08-5.05 5.4-8.46 12.73-10.24 21.97m-38.07 22.04c0-23.93 6.74-42.82 20.23-56.64 13.49-13.84 30.33-20.75 50.48-20.75 12.88 0 22.62 2.69 29.21 8.07 6.6 5.38 9.89 13.01 9.89 22.88 0 7.92-1.98 14.91-5.95 20.85-3.96 5.97-9.61 10.68-16.94 14.1-7.33 3.46-14.97 6.06-22.92 7.89-7.95 1.78-17.08 3.21-27.38 4.29 0.92 15.38 8.8 23.05 23.6 23.05 9.39 0 20.91-2.82 34.55-8.49l5.25 22.99c-17.13 7.77-33.57 11.67-49.31 11.74-17.6 0-30.46-4.49-38.55-13.48-8.11-9-12.16-21.18-12.16-36.5"></path><path fill="#243341" d="m336.23 261.52-8.07-18.72c23.03-0.86 29.27-7.34 34.94-12.96 5.65-5.62 10.02-14.74 13.06-27.44h22.11l-4.75 31.61c-0.15 1.46 0.4 2.19 1.64 2.19h29.43l-3.38 25.32h-31.27l-7.85 54.73c-0.46 3.04-0.69 5.52-0.69 7.39 0 4.1 1.04 7.02 3.11 8.78 2.09 1.77 5.62 2.63 10.64 2.63 5.89 0 12.25-1.22 19.07-3.69l4.3 20.81c-13.02 6.08-26.25 9.11-39.67 9.11-12.03 0-20.73-2.15-26.07-6.43-5.34-4.29-8.03-11.27-8.03-20.92 0-3.06 0.25-6.42 0.71-10.07l8.67-60.11c0.32-1.5-0.15-2.24-1.38-2.24h-16.52z"></path><path fill="#243341" d="m422.6 205.95 2.33-17.41h74l-2.33 17.41-15.93 1.83c-1.79 0.16-2.87 0.48-3.27 0.98-0.4 0.49-0.74 1.65-1.05 3.5l-11.27 78.58c-0.93 6.11-1.4 11.6-1.4 16.48 0 8.78 2.15 15.17 6.43 19.14 4.29 3.97 11.26 5.96 20.92 5.96 12.36 0 21.5-3.16 27.41-9.51s9.91-16.95 12-31.85l11.2-78.8c0.32-1.76 0.28-2.95-0.11-3.54-0.4-0.64-1.39-1-3.03-1.17l-14.54-1.6 2.46-17.41h69.02l-2.44 17.41-16.17 1.83c-1.78 0.16-2.86 0.51-3.25 1.08-0.38 0.58-0.66 1.72-0.81 3.38l-12.14 85.45c-3.17 22.06-10.73 38.18-22.72 48.35-11.98 10.15-28.61 15.22-49.94 15.22-20.45 0-35.72-4.1-45.79-12.31-10.07-8.22-15.11-20.8-15.11-37.75 0-3.89 0.38-8.75 1.16-14.53l11.71-84.42c0.47-2.99-0.48-4.54-2.78-4.71z"></path><path fill="#df672a" d="m554.54 385.99c-43.61-4.09-88.36-5.35-134.9-5.35-129.46 0-253.53 23.37-368.31 77.66 117.02-33.9 240.5-52.43 368.31-52.43 44.2 0 87.88 2.27 130.95 6.57z"></path><path fill="#df672a" d="m597.36 417.97c65.11 8.86 128.75 22.42 190.59 40.33l-8.17-13.92c-58.67-27.75-117.67-43.64-178.56-52.68z"></path><path fill="#243341" d="m656.55 233.91c-13.56 0-28.14 6.87-43.74 20.67l-0.8-0.23 2.91-18.15h-47.68l-2.56 17.28 11.63 4.24c1.94 0.62 2.67 2.26 2.2 4.94l-14.78 105.24-6.66 45.12c12.54 1.26 24.72 2.79 34.35 4.08l9.87-67.39c3.81 2.59 6.86 4.5 9.18 5.8 2.33 1.28 5.69 2.55 10.07 3.85 4.37 1.29 8.94 1.91 13.66 1.91 10.48 0 19.59-2.64 27.35-7.94 7.77-5.29 13.63-12.19 17.59-20.67 3.95-8.49 6.87-17.09 8.73-25.81s2.79-17.55 2.79-26.55c0.01-30.94-11.36-46.39-34.11-46.39m-4.89 74.66c-1.59 7.05-4.48 13.23-8.66 18.54-4.2 5.28-9.32 7.94-15.35 7.94-7.84 0-15.4-3.15-22.69-9.42l6.41-44.86c13.32-11.99 23.4-18.01 30.23-18.01 8.3-0.07 12.44 7.77 12.44 23.55 0 7.78-0.81 15.18-2.38 22.26"></path><path fill="#df672a" d="m716.84 347.05c6.06 1.56 10.69 5.03 13.88 10.43 3.2 5.39 4.01 11.16 2.42 17.31-1.55 6.05-5.04 10.65-10.44 13.83-5.41 3.17-11.14 3.98-17.19 2.42-6.07-1.56-10.69-5.04-13.9-10.42-3.19-5.39-4.02-11.11-2.46-17.14 1.58-6.16 5.08-10.82 10.49-14 5.4-3.18 11.13-3.99 17.2-2.43m8.18-22.17-3.62-0.94 18.04-140.38c1.42-11.53 2.93-20.34 4.49-26.41 2.06-8.01 5.68-13.74 10.84-17.2 5.17-3.46 11.29-4.28 18.34-2.45 6.69 1.71 11.45 5.28 14.28 10.67 2.82 5.38 3.25 11.9 1.28 19.55-1.37 5.34-4.08 12.85-8.13 22.56z"></path></g></svg></div><div class="flex text-gray-400 "><a href="https://facebook.com/getupaustralia" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a href="https://twitter.com/getup" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://instagram.com/getup_australia" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a><a href="https://www.youtube.com/user/getupaustralia" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a><a href="https://www.tiktok.com/@getup_australia" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M448,209.91a210.06,210.06,0,0,1-122.77-39.25V349.38A162.55,162.55,0,1,1,185,188.31V278.2a74.62,74.62,0,1,0,52.23,71.18V0l88,0a121.18,121.18,0,0,0,1.86,22.17h0A122.18,122.18,0,0,0,381,102.39a121.43,121.43,0,0,0,67,20.14Z"></path></svg></a><a href="https://www.linkedin.com/company/getup" target="_blank" rel="noopener" class="mr-4"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="w-5 h-5 hover:text-gray-700" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a></div></div><div class="w-1/2 md:w-3/12 mb-8 md:mb-0 text-sm sm:text-base"><div class="text-xs mb-4 uppercase text-gray-400 font-medium">Campaigns</div><a href="https://action.getup.org.au" class="my-3 flex items-center text-gray-700 hover:underline">Volunteer<!-- --> <svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" class="ml-1 text-gray-400" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M18 13v6a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h6"></path><polyline points="15 3 21 3 21 9"></polyline><line x1="10" y1="14" x2="21" y2="3"></line></svg></a><a class="my-3 block text-gray-700 hover:underline" href="/campaign/2022-federal-election">Federal Election</a><a class="my-3 block text-gray-700 hover:underline" href="/campaign/economic-fairness">Economic Fairness</a><a class="my-3 block text-gray-700 hover:underline" href="/campaign/environmental-justice">Environmental Justice</a><a class="my-3 block text-gray-700 hover:underline" href="/campaign/fair-media">Fair Media</a><a class="my-3 block text-gray-700 hover:underline" href="/campaign/first-nations-justice">First Nations Justice</a><a class="my-3 block text-gray-700 hover:underline" href="/campaign/human-rights">Human Rights</a><a href="https://me.getup.org.au" class="my-3 flex items-center text-gray-700 hover:underline">Start a campaign<!-- --> <svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" class="ml-1 text-gray-400" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M18 13v6a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h6"></path><polyline points="15 3 21 3 21 9"></polyline><line x1="10" y1="14" x2="21" y2="3"></line></svg></a></div><div class="w-1/2 md:w-3/12 mb-8 md:mb-0 text-sm sm:text-base"><div class="text-xs mb-4 uppercase text-gray-400 font-medium">Donate</div><a class="my-3 block text-gray-700 hover:underline" href="/donate">Make a donation</a><a class="my-3 block text-gray-700 hover:underline" href="/donate/willpower">Gift in your Will</a><a class="my-3 block text-gray-700 hover:underline" href="/donations-policy">Donations Policy</a><a class="my-3 block text-gray-700 hover:underline" href="/about/transparency">Donations Disclosure</a></div><div class="w-1/2 md:w-3/12 mb-8 md:mb-0 text-sm sm:text-base"><div class="text-xs mb-4 uppercase text-gray-400 font-medium">Info</div><a class="my-3 block text-gray-700 hover:underline" href="/dashboard">My GetUp</a><a class="my-3 block text-gray-700 hover:underline" href="/about/faqs">FAQs</a><a class="my-3 block text-gray-700 hover:underline" href="/contact-us">Contact Us</a><a class="my-3 block text-gray-700 hover:underline" href="/about/work-at-getup">Work at GetUp</a><a class="my-3 block text-gray-700 hover:underline" href="/privacy-policy">Privacy Policy</a><a class="my-3 block text-gray-700 hover:underline" href="/unsubscribe">Unsubscribe</a></div></div><div class="max-w-7xl m-auto flex flex-wrap justify-left mt-12 text-xs text-gray-500"><p class="mb-4">Our team acknowledges that we meet and work on the land of the Gadigal people of the Eora Nation. We wish to pay respect to their Elders — past, present and future — and acknowledge the important role all Aboriginal and Torres Strait Islander people continue to play within Australia and the GetUp community.</p><p class="mb-4 w-full">WARNING: Aboriginal and Torres Strait Islander people are warned that this website may contain images or names of deceased persons.</p><p>© <!-- -->2022<!-- --> GetUp! All rights reserved. Authorised by Larissa Baldwin, GetUp, Sydney.</p></div></footer></div><script id="__NEXT_DATA__" type="application/json">{"props":{"pageProps":{"releases":[],"pages":18},"__N_SSG":true},"page":"/media/releases/[page]","query":{"page":"204"},"buildId":"gDI3hfO4Ax40NAUDy-t94","nextExport":false,"isFallback":false,"gsp":true}</script><script nomodule src='https://d33wubrfki0l68.cloudfront.net/js/74ee72d5f843a490c8fb566dba205bfc58d3abca/_next/static/chunks/polyfills-b74fd9d4ba0d6abe21cb.js'></script><script async src='https://d33wubrfki0l68.cloudfront.net/bundles/c31f8b35d1f46e7ac8b48abe97872398246eb1f0.js'></script><script>(function(){var js = "window['__CF$cv$params']={r:'73f815e77c4682ed',m:'PD00l0xaYjS1sQDwUKZWul3O0YFXj1r0_JyAW2qiNdQ-1661302140-0-AXyWsYYer9HKGAfdeqBbk64HIiNC8NX5HE+sH/paIknZ3L25inUefyr/TJEijorgfdioiD3G5xK/AYAJ/+yN5V/mDQQYTCmdaFHS7ZuayS9tnZ7HCSXLgPJtAf27GvwIO8tyzVakkPu7VXnN2rJzcTg=',s:[0xccd768f265,0x670b57f3f5],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>